Disable Python 3.5 because a weird issue
[datasette-pytables.git] / VERSION
1 0.2.0