Enforce an install prior to the test
[datasette-pytables.git] / VERSION
1 0.2.0